HI,

I followed the instructions for install the NFS server and also activate the calltracing, but I always get the result:

Configuration NFS server failed,

it looks as initializing but never come up.

DSP Service Diags> mmachine name = IMG0

user ID      = 1001

group ID     = 100

Server Id 1 - Server State 2

172.27.2.31:/opt/dialogic/common/config/routing/sending

172.27.2.30:/opt/dialogic/common/config/routing/sending

172.27.2.30:/opt/dialogic/common/calltracing

172.27.2.31:/opt/dialogic/common/calltracing

172.27.2.31:/opt/dialogic/common/treatment/datafiles

172.27.2.30:/opt/dialogic/common/treatment/datafiles

Server Id 2 - Server State 2

172.27.2.31:/opt/dialogic/common/config/routing/sending

172.27.2.30:/opt/dialogic/common/config/routing/sending

172.27.2.30:/opt/dialogic/common/calltracing

172.27.2.31:/opt/dialogic/common/calltracing

172.27.2.31:/opt/dialogic/common/treatment/datafiles

172.27.2.30:/opt/dialogic/common/treatment/datafiles

Server Id 3 - Server State 2

172.27.2.31:/opt/dialogic/common/config/routing/sending

172.27.2.30:/opt/dialogic/common/config/routing/sending

172.27.2.30:/opt/dialogic/common/calltracing

172.27.2.31:/opt/dialogic/common/calltracing

172.27.2.31:/opt/dialogic/common/treatment/datafiles

172.27.2.30:/opt/dialogic/common/treatment/datafiles

hostname         inet address      aliases

--------         ------------      -------

localhost        127.0.0.1

vxTarget         172.27.2.30       IMG0

factorydefault   172.27.27.251

NFS_Server1      192.168.254.208   NFS_Server2 NFS_Server3

/sending/        172.27.5.1

 

 

the NFS service in the server is running:

[root@GCEMS calltracing]# service nfs status
rpc.mountd (pid 5563) is running...
nfsd (pid 5560 5559 5558 5557 5556 5555 5554 5553) is running...
rpc.rquotad (pid 5547) is running...

any idea what we can try in order to have the NFS mounted OK?